0 0 голоса
Рейтинг статьи
Подписаться
Уведомить о
guest

38 комментариев
Старые
Новые Популярные
Межтекстовые Отзывы
Посмотреть все комментарии
Пабло
Пабло
12 дней назад

Зачем взял с собой спасательный круг?

фиксограм
фиксограм
11 дней назад
Ответить на  Пабло

всегда готов зайти в аквапарк

slb
slb
12 дней назад

Нелепый, жирный додик.

Гном Фиксин 170см
Гном Фиксин 170см
12 дней назад

Садист, который бил Финю

upload_2024_07_10_13_32_28_968
Серёга
Серёга
11 дней назад
Ответить на  Гном Фиксин 170см

Это явно не Фикса бил, а или Розоволосый педераст или Рыжая Манда…100%

Гном Фиксин 170см
Гном Фиксин 170см
11 дней назад
Ответить на  Серёга

Гнида является семье нижним, ему тоже нужно бить слабых, и слабым тут был Финя. Анка пьющая женщина, большую часть дня в запое. Кормил и выгуливал его дебил1с, именно на его фотках Финя смотрит с опаской на него. Гнида шароебился по квартире целый день. Распил позволяет ему не работать, а валять дурака. Вот он и пинал Финю.

basement_rack
basement_rack
11 дней назад
Ответить на  Серёга

он тоже пиздил, было его на его стримах + сам признавался в комментах. про других не скажу, там все семейство ебанутое

АнусДерни
АнусДерни
11 дней назад
Ответить на  Серёга

Да похуй. Главное — посадить кучинского выблядка.

Кококо
Кококо
11 дней назад
Ответить на  АнусДерни

Да не сядет он за это

Путин
Путин
11 дней назад
Ответить на  Кококо

Не сядет, но проблемы поимеет и Финю бесплатно отдаст.

Кококо
Кококо
10 дней назад
Ответить на  Путин

Дай олень Боб Вселенной это услышать

Гном Фиксин 170см
Гном Фиксин 170см
10 дней назад
Ответить на  fixin

Юристы уже все почитали, если собаке больно 4 года, а для вас это было предметом для смеха, но это жестокое обращение

Путин
Путин
11 дней назад
Ответить на  Гном Фиксин 170см

Если это реально и сработает, то будет просто шедеврально.

Votvamnastochko
Votvamnastochko
11 дней назад
Ответить на  Гном Фиксин 170см

Ну вот, весь отдых испортили Гниде, гггг

Vasily
Vasily
11 дней назад
Ответить на  Гном Фиксин 170см

Бля буду, но это гениально!

Отожный НДЫК гыгыгы
Отожный НДЫК гыгыгы
11 дней назад

Покорение Питера 2024: Начало

Путин
Путин
11 дней назад

Толстею, но визуально незаметно )))
Гнида реально стал жирной гнидой.

КешаКеша
КешаКеша
11 дней назад

А все это барахло нельзя в камере хранения оставить или на хате арендной?) Там че миллиард налом?)))

КонецЕсли
КонецЕсли
11 дней назад
Ответить на  КешаКеша

Наверняка там блины от штанги и заштопанный коврик

АнусДерни
АнусДерни
11 дней назад
Ответить на  КонецЕсли

Коллекция порнухи на жёстких дисках

Кококо
Кококо
10 дней назад
Ответить на  КонецЕсли

Там пшеничные блины)
Яйца и бутики с кобляской

Жгут
Жгут
11 дней назад

Лохматый, с портфелем, старый, кривой, толстый, одетый как бич
Типичный маньяк
Брагина уже расклеено? Пока макак нет, весь район должен узнать о достижениях

АнусДерни
АнусДерни
11 дней назад

Нехилый фиксиненок сидит у пидора в пузе!

Votvamnastochko
Votvamnastochko
11 дней назад

А Руслана там не слышно?! Или у них покародителейнетдомаcore уже полным ходом, водка, куриво? судя по всему РМ ему пиздюлей вкатила вот малыш и притих. Народ, давайте Колясочника тоже спиздим, гггг На какую жи передержку Гниды сынку определил

BratRuslana
BratRuslana
11 дней назад
Ответить на  Votvamnastochko

На хуй этот выблядок не нужен.

Гном Фиксин 170см
Гном Фиксин 170см
11 дней назад

Фиська, прекрати жрать, или заедешь вину перед финей? Врач разьясняет почему нужно жрать 3 раза в день, а не каждые 2,5 часа))) ты тупой, учись!
https://youtu.be/0qNl94FRKCY?si=hK7jXlewt_YgM5qi

Последний раз редактировалось 11 дней назад Гном Фиксин 170см ем
Кококо
Кококо
10 дней назад
Ответить на  Гном Фиксин 170см

Придумал тоже — вину перед Финей)

Просто так угодно вселенной. Хорошего блогера должно быть много!

Гном Фиксин 170см
Гном Фиксин 170см
10 дней назад
Ответить на  fixin

Уродина алкашка тебя учит)

Матрёна Нигматуллина
Матрёна Нигматуллина
10 дней назад
Ответить на  fixin

Вселенная тебя крутит на вялом,уродина.

хсгт
хсгт
11 дней назад

куколд