0 0 голоса
Рейтинг статьи
Подписаться
Уведомить о
guest

33 комментариев
Старые
Новые Популярные
Межтекстовые Отзывы
Посмотреть все комментарии
Пабло
Пабло
12 дней назад

Дурачок-толстячок

Votvamnastochko
Votvamnastochko
12 дней назад

Козел какой то

Гном Фиксин 170см
Гном Фиксин 170см
12 дней назад

Садист и шизик

КонецЕсли
КонецЕсли
11 дней назад
Ответить на  Гном Фиксин 170см

По настроению сразу видно — переживает из-за украденной собаки.
На самом деле дед удачно решил проблему — собака по докам вроде не его, а рыжая вряд ли пойдет заяву писать, на том все и закончится.

Votvamnastochko
Votvamnastochko
11 дней назад
Ответить на  КонецЕсли

заведут бигля

Вахрамей
Вахрамей
11 дней назад
Ответить на  КонецЕсли

Нет, все только начинается
Деду пизда

АнусДерни
АнусДерни
11 дней назад
Ответить на  Вахрамей

Очень хочется, чтобы кучинскому педофилу впаяли срок за издевательства над животными!

basement_rack
basement_rack
12 дней назад

дед, у тебя елда из жопы торчит на фотке

Седой Грек
Седой Грек
12 дней назад

в питере тоже горячей воды нет?

Доллар60копеек
Доллар60копеек
11 дней назад
Ответить на  Седой Грек

Возможно снял квартиру без горячей воды 😂😂И обязательно в ебенях в 20 минутах на транспорте до метро

АнусДерни
АнусДерни
11 дней назад
Ответить на  Доллар60копеек

В подвале, как всегда

Путин
Путин
11 дней назад

Жирдяй в вонючей майке-алкоголичке, обягивающей жирное пузо, небритый, нестриженный с сальными патлами, в вонючих бесформенных стоптанных лаптях на коротких жирных ножках.
Шикарный образчик успешного фрилансера-спортсмена😁

basement_rack
basement_rack
11 дней назад
Ответить на  Путин

да, если гнида в чем-то преуспел в этой жизни, так это быть мудаком и вызывать рвотный рефлекс. отож, ндык

Кококо
Кококо
11 дней назад
Ответить на  Путин

Подмосковное отребье в Питер понаехало, селява

КешаКеша
КешаКеша
11 дней назад

Дед! Послушай меня внимательно!!!!! Найдите ростовых кукол и наделайте с ними фотокарточек! По приколу, без песды! Можно людей еще с разными животными

Пабло
Пабло
11 дней назад
Ответить на  КешаКеша

а ночью прийти на невский и посетить какой-нибудь бар-стрептиз!

КешаКеша
КешаКеша
11 дней назад
Ответить на  Пабло

Точно) а фотки с куклами русико и танке послать ржака

Жирный бегун
Жирный бегун
11 дней назад

Что может быть омерзительнее гнидского ебла? Только одно — небритое гнидское ебло.
Сука, тошнотворное зрелище.

твойх
твойх
11 дней назад

Дядя-дебил

Rock-n-Roll
Rock-n-Roll
11 дней назад

Всегда было интересно что за мудаки покупают этот скам)

АнусДерни
АнусДерни
11 дней назад

Живодер, смотри по сторонам, пидорас!

Кококо
Кококо
11 дней назад

Хуевичок-долбовичок

КешаКеша
КешаКеша
11 дней назад

Дед пидор отправь эту фотку девушкам из «зоошизы» они потекут вернут собаку да еще может чего предложат гыгы

Последний раз редактировалось 11 дней назад КешаКеша ем